Frage Heeresgruppe Süd/Kharkov 43

Mehr
7 Jahre 9 Monate her - 7 Jahre 9 Monate her #1335430 von Antraxus
COM_KUNENA_MESSAGE_CREATED_NEW
Hallo Leute, ich hätte da mal eine frage, bei der Mission Kharkov 43 kann ich keine Truppen plazieren.
Ist das so gedacht, oder handelt es sich dabei um einen Bug?
Bin für jede Hilfe dankbar.

PS: Seit dem letzten Patch des Hauptprogrammes kann ich dieses auch nicht mehr Updaten, bekomme nur noch Fehlermeldungen.
Gehts da noch jemandem so wie mir?
Last edit: 7 Jahre 9 Monate her by Antraxus.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
7 Jahre 9 Monate her - 7 Jahre 9 Monate her #1335435 von Anduril
COM_KUNENA_MESSAGE_REPLIED_NEW
Das hört sich nach dem Mius-Bug an.
Schau mal hier nach:
Mius-Patch
Kharkov ist die erste Mission von Götterdämmerung, deshalb vermtl. auch die anderen Probleme.

Antraxus schrieb:

PS: Seit dem letzten Patch des Hauptprogrammes kann ich dieses auch nicht mehr Updaten, bekomme nur noch Fehlermeldungen. Gehts da noch jemandem so wie mir?

:dmp_112: Was kannst Du nicht mehr updaten, und welche Fehlermeldungen kommen? Ich selbst habe Version 1.21 des Hauptprogramms und es läuft tadellos.
Last edit: 7 Jahre 9 Monate her by Anduril.
Folgende Benutzer bedankten sich: biinng, MichaJavelin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
7 Jahre 9 Monate her - 7 Jahre 9 Monate her #1335440 von Antraxus
COM_KUNENA_MESSAGE_REPLIED_NEW
Danke Anduril, für die Info. Ist mir gar nicht aufgefallen das ich direkt in die Götterdämmerung-Kampagne geschmissen worden bin.Bin zwar nicht in der Nähe des Rechners, wo ich PK installiert habe, aber das ist definitiv die Antwort die ich gebraucht habe, danke.
Zum 2ten Teil, ich kann den Updater nicht mehr starten, weis jetzt nicht genau die Fehlermeldung(en), aber es waren derer 3.
Last edit: 7 Jahre 9 Monate her by Antraxus.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
7 Jahre 9 Monate her #1335441 von Anduril
COM_KUNENA_MESSAGE_REPLIED_NEW
Der Updater funktioniert bei mir. Kannst js später mal die Fehlermeldungen posten. Vielleicht kann ja dann weitergeholfen werden.
Folgende Benutzer bedankten sich: biinng

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
7 Jahre 9 Monate her #1335442 von Antraxus
COM_KUNENA_MESSAGE_REPLIED_NEW
Also das mit dem patch hat super funktioniert, die Felhermeldung war etwas seltsam (_proj.dat is encrypted and you have not provided the correct code)
Hab das ganze gelöscht und neu installiert, haut jetzt wieder hin. :-)

Danke

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
7 Jahre 9 Monate her #1335449 von Anduril
COM_KUNENA_MESSAGE_REPLIED_NEW
Super, das es wieder läuft. :dmp_114:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Anduril
Powered by Kunena Forum