[Ostfront] OF ist mit 1.11 und höher spielbar

Mehr
9 Jahre 1 Tag her - 7 Jahre 7 Monate her #1158578 von fsx
Sind derzeit am prüfen, was zu ändern ist.
Es ist derzeit nur mit Tricks möglich, OF mit 1.10 zu spielen.
Es wird 1.05 verlangt.

VORSICHT!!

Info: <!-- l --><a class="postlink-local" href=" www.designmodproject.de/forum/viewtopic.php?f=1979&t=27420&start=180#p1158799 ">viewtopic.php?f=1979&t=27420&start=180#p1158799<!-- l -->
Letzte Änderung: 7 Jahre 7 Monate her von biinng.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
8 Jahre 6 Monate her #1244538 von fsx
Es gehht mit 1.11.
Probleme nur bei alten Savegames. Die Städtenamen sind vertauscht.
Ab dem nächsten neuen Szenario ist dann alles okay.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Magic1111Anduril
Powered by Kunena Forum