Nach Laden - Desktop!

  • Reinhardt Löwenherz
  • Reinhardt Löwenherzs Avatar Autor
  • Offline
  • Leutnant
  • RK des KvK ohne Schwerter
  • Reinhardt Löwenherz
Allgemeines SturmabzeichenPanzerkampfabzeichen GoldSportabzeichen in Gold
AAR Schreiber RibbonLogin Stufe 3Ehrenkreuz für KriegsteilnehmerWetterbeobachterFreizeit- und Technik RibbonLogin Stufe 2WoWp Experten Ribbon Login Stufe 1WoT Experten RibbonWoWs Experten Ribbon Regie RibbonMultiplayer RibbonWillkommens RibbonDMP Dienstauszeichnung Stufe 4
  • Hesse
Mehr
1 Jahr 6 Monate her #1454446 von Reinhardt Löwenherz
Hallo, also...

Ich wollte neu starten, nachdem ich meinen Spielstand nicht laden konnte.
Der lädt immer zu 90%, dann lande ich auf dem Desktop!

Allerdings passiert dies auch mit einem neuen Start der Laufbahn!
Was ist da der Fehler?

Mit 6 Kernen, einer 4 Gb GraKa und mehreren GB Ram... Dürfte eigentlich KEIN Problem sein, oder?
Das es eine ATI GraKa ist, sollte doch keine Probleme bereiten oder?

Reinhardt Löwenherz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Kommander
  • Kommanders Avatar
  • Offline
  • Oberfähnrich zur See
  • Kommander
Kleinkampfmittelabzeichen Stufe 6Flottenkriegsabzeichen in BronzeSportabzeichen in Gold
Zeitungs RibbonLogin Stufe 3Ehrenkreuz für KriegsteilnehmerLogin Stufe 2Freizeit- und Technik RibbonLogin Stufe 1WetterbeobachterWillkommens RibbonDMP Dienstauszeichnung Stufe 2
Mehr
1 Jahr 6 Monate her #1454449 von Kommander
Hast Du den 4Gb- Patch aktiviert? Bei der sh3.exe den WIN 7 Kompatibilitätsmodus anschalten und als Administrator starten. V-Sync aktivieren.
Folgende Benutzer bedankten sich: Reinhardt Löwenherz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Reinhardt Löwenherz
  • Reinhardt Löwenherzs Avatar Autor
  • Offline
  • Leutnant
  • RK des KvK ohne Schwerter
  • Reinhardt Löwenherz
Allgemeines SturmabzeichenPanzerkampfabzeichen GoldSportabzeichen in Gold
AAR Schreiber RibbonLogin Stufe 3Ehrenkreuz für KriegsteilnehmerWetterbeobachterFreizeit- und Technik RibbonLogin Stufe 2WoWp Experten Ribbon Login Stufe 1WoT Experten RibbonWoWs Experten Ribbon Regie RibbonMultiplayer RibbonWillkommens RibbonDMP Dienstauszeichnung Stufe 4
  • Hesse
Mehr
1 Jahr 6 Monate her #1454453 von Reinhardt Löwenherz
Jo, werde ich versuchen, könnte auch daran liegen - viel mir ein - das ich es auf einer externen 3.0 Festplatte habe?
Weil die öfters "Aussetzer" hat, aber ansonsten schnurrt, schnell schnurrt!

Reinhardt Löwenherz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Kleinkampfmittelabzeichen Stufe 6Flottenkriegsabzeichen in Gold mit BrillantenSportabzeichen in Gold
Zeitungs RibbonSilent Hunter Experte SilberEhrenkreuz für KriegsteilnehmerWetterbeobachterLogin Stufe 3Freizeit- und Technik RibbonLogin Stufe 2Login Stufe 1Willkommens RibbonDMP Dienstauszeichnung Stufe 3
Mehr
1 Jahr 6 Monate her #1454454 von Stoertebeker
Moin Reinhardt,

biste mal wieder in einem "Thread-Eröffnungs-Rausch"?

Du musst nicht für jeden Furz, den Du jetzt bei SH3 / LSH3 hast nen neuen Thread eröffnen. Falls es dir als "DMP-Urgestein" entgangen sein sollte, schau mal hier und hier . Wie UhU auch schon geschrieben hat - das wurde alles schon zig Mal abgehandelt. Und deine neuen Threads tragen bestimmt nicht zur Übersichtlichkeit bei.
Folgende Benutzer bedankten sich: Magic1111, Kommander

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Werbung

Moderatoren: Magic1111LSH3-Urmel
Powered by Kunena Forum