Frage kurzfristiges DMP Sicherheitsupdate

Mehr
2 Jahre 6 Monate her #1455390 von biinng
COM_KUNENA_MESSAGE_CREATED_NEW
DMP geht in den nächsten 20 min offline für kurze Zeit. Wir beeilen uns so schnell wie möglich wieder da zu sein.
Folgende Benutzer bedankten sich: IronCross, Stoertebeker, Kommander
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her #1455400 von biinng
COM_KUNENA_MESSAGE_REPLIED_NEW
Update erfolgreich durchgeführt. Sollte euch etwas auffallen was nicht funktioniert lasst es mich wissen.
Folgende Benutzer bedankten sich: IronCross, aPollO, Kommander, Coen58
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her #1455405 von Kommander
COM_KUNENA_MESSAGE_REPLIED_NEW
Ja ossi, da gebe ich Dir Recht. Das ist auch mein Eindruck. Besonders beim Absenden.
Folgende Benutzer bedankten sich: aPollO
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her - 2 Jahre 6 Monate her #1455408 von IronCross
COM_KUNENA_MESSAGE_REPLIED_NEW
Jep sag ich auch alleine ein :dmp_115: zu geben lädt ewig :helmi_73:


Zahme Vögel singen von Freiheit - wilde Vögel fliegen
Last edit: 2 Jahre 6 Monate her by IronCross.
Folgende Benutzer bedankten sich: aPollO
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her #1455410 von biinng
COM_KUNENA_MESSAGE_REPLIED_NEW
Ja das Stimmt es gibt manchmal lichte Momente aber wir werkeln und versuchen es zu optimieren.
Folgende Benutzer bedankten sich: IronCross, Stoertebeker, Kommander
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her #1455415 von Stoertebeker
COM_KUNENA_MESSAGE_REPLIED_NEW
Es läuft alles sehr zäh - wie die anderen schon geschrieben haben, Danke vergeben oder Post absetzen dauert sehr lange. Hab gerade nach einem Post auf "Aktuelle Themen" geklickt, da bin ich kurz rausgeflogen "Service unavailable".
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her #1455418 von Stoertebeker
COM_KUNENA_MESSAGE_REPLIED_NEW
Und diese Meldung erscheint nach dem Absetzen eines Posts

Folgende Benutzer bedankten sich: biinng, aPollO, Kommander
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her #1455419 von biinng
COM_KUNENA_MESSAGE_REPLIED_NEW
Ja die Mailfunktion der Seite habe ich deaktiviert. Dort gibt es noch ein Problem mit dem SMTP. Das werde ich dann morgen machen. Danke dir für die Information.
Folgende Benutzer bedankten sich: aPollO, Reinhardt Löwenherz, Kommander
Dieses Thema wurde gesperrt.
  • Coen58
  • Coen58s Avatar
  • Offline
  • Sic parvis magna - vom Kleinen zum Großen (Wappenmotto von Drake)
Mehr
2 Jahre 6 Monate her #1455430 von Coen58
COM_KUNENA_MESSAGE_REPLIED_NEW
Ist bei mir genau so, heute mußte ich mich sogar zwei mal anmelden. In der Teilnehmerliste wurde ich geführt, aber ich mußte mich noch einmal anmelden um hier schreiben zu können.
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her #1455431 von Stoertebeker
COM_KUNENA_MESSAGE_REPLIED_NEW
Konnte mich gegen 9:30 Uhr nicht anmelden. Beim ersten Versuch hat sich die Eieruhr ewig gedreht, dann gar nichts mehr. Beim zweiten Versuch direkt keine Reaktion. Ansonsten kann ich ossis Beobachtungen bestätigen.
Folgende Benutzer bedankten sich: biinng, Kommander
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her - 2 Jahre 6 Monate her #1455433 von Kommander
COM_KUNENA_MESSAGE_REPLIED_NEW
Bei mir hat die Anmeldung auch erst im dritten Versuch geklappt. Sonst so, wie bei meinen Vorrednern (-schreibern).

Es ist auch wieder ein "Geist" unterwegs. Sieben User angemeldet, aber nur sechs Namen aufgeführt.
Last edit: 2 Jahre 6 Monate her by Kommander. Begründung: Ergänzung
Folgende Benutzer bedankten sich: biinng, aPollO, Stoertebeker
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her #1455436 von biinng
COM_KUNENA_MESSAGE_REPLIED_NEW
Ich hatte ja gesagt das Versteckte Benutzer nicht mitgezählt werden dem ist nicht so. Ich hatte es auch erst gedacht aber auch Versteckte Benutzer werden mitgezählt nur nicht angezeigt.
Folgende Benutzer bedankten sich: aPollO, Stoertebeker, Kommander
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her - 2 Jahre 6 Monate her #1455440 von Anduril
COM_KUNENA_MESSAGE_REPLIED_NEW

Ich hatte ja gesagt das Versteckte Benutzer nicht mitgezählt werden dem ist nicht so. Ich hatte es auch erst gedacht aber auch Versteckte Benutzer werden mitgezählt nur nicht angezeigt.


Biinng, zur Zeit wird aber der versteckte Benutzer Apollo angezeigt.


Kann leider kein Bild zeigen, da beim hochladen ein Fehler auftritt.
Es kommt immer folgende Fehlermeldung:
Position: 1
Dateiname: Bild_2019.03.13_001_.jpg
Upload beendet...
Erstelle Thumbnail von JPG, 750 x 197...
Fehler beim Erstellen des Thumbnails '/home/syscp/webs/DMP/designmodproject/images/joomgallery/thumbnails/user_bilder_2/anduril_685/hilfe2_12713/bild_20190313_001__20190313_2039186118.jpg'
Rollback: Löschen des Originalbildes erfolgreich
Last edit: 2 Jahre 6 Monate her by Anduril.
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her #1455443 von biinng
COM_KUNENA_MESSAGE_REPLIED_NEW

Ich hatte ja gesagt das Versteckte Benutzer nicht mitgezählt werden dem ist nicht so. Ich hatte es auch erst gedacht aber auch Versteckte Benutzer werden mitgezählt nur nicht angezeigt.


Biinng, zur Zeit wird aber der versteckte Benutzer Apollo angezeigt.


Ja du kannst das sehen da du bist ein Global-Moderator bist. ;) Ich glaube Moderatoren können das auch sehen , ich bin mir aber nicht sicher.

Kann leider kein Bild zeigen, da beim hochladen ein Fehler auftritt.
Es kommt immer folgende Fehlermeldung:
Position: 1
Dateiname: Bild_2019.03.13_001_.jpg
Upload beendet...
Erstelle Thumbnail von JPG, 750 x 197...
Fehler beim Erstellen des Thumbnails '/home/syscp/webs/DMP/designmodproject/images/joomgallery/thumbnails/user_bilder_2/anduril_685/hilfe2_12713/bild_20190313_001__20190313_2039186118.jpg'
Rollback: Löschen des Originalbildes erfolgreich


Hatte gerade probiert ein Bild hochzuladen hat erfolgreich funktioniert.
Folgende Benutzer bedankten sich: Anduril
Dieses Thema wurde gesperrt.
Mehr
2 Jahre 6 Monate her #1455445 von Anduril
COM_KUNENA_MESSAGE_REPLIED_NEW
Blid hochladen funktioniert bei mir nicht. Verschiedene Bilder und Kategorien getestet und immer kommt der gleiche Fehler.

Das mit dem versteckten Benutzer ist mir noch nicht aufgefallen. Könnte aber auch daran liegen, das zur gleichen Zeit mit mir keiner eingeloggt war.
Dieses Thema wurde gesperrt.
Moderatoren: Anduril
Powered by Kunena Forum