Frage Editor Probleme mit Afrikakorps

Mehr
5 Jahre 10 Monate her - 5 Jahre 10 Monate her #1352414 von bayern
COM_KUNENA_MESSAGE_CREATED_NEW
Moin moin

bei Afrikakorps ist es nicht möglich den Editor zu öffnen, weder bei Version 1.11 noch bei 1.20
ich bekomme die Meldung das eine Kachelset nicht geöffnet werden kann.....

könnte mir bitte jemand helfen was zu tun ist :-)

Danke und Gruss

Nachtrag : gerade habe ich das gleiche Problem bei "Winterkrieg" :-(
Last edit: 5 Jahre 10 Monate her by bayern.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: AndurilMagic1111
Powered by Kunena Forum