Question WAC 5.0 Usermods

More
2 years 8 months ago #1455866 by Kommander
Replied by Kommander on topic WAC 5.0 Usermods
The following user(s) said Thank You: Schipper, ericlea, Stoertebeker

Please Log in to join the conversation.

More
2 years 8 months ago #1455885 by Pilgrim
Replied by Pilgrim on topic WAC 5.0 Usermods
Dank dir. Werde ich machen. Wollte noch sagen. Der Commander Nightclub-Mod ist echt Klasse.
The following user(s) said Thank You: ericlea

Please Log in to join the conversation.

More
2 years 8 months ago #1455886 by Pilgrim
Replied by Pilgrim on topic WAC 5.0 Usermods
Das war die Seite die mir nicht weiterhilft, da reichen meine PC Kenntnisse nicht aus. Trotzdem Danke nochmal. Vielleicht gibt es irgendwann mal eine Installationsbeschreibung von Sh3Gen.
The following user(s) said Thank You: ericlea, Kommander

Please Log in to join the conversation.

More
2 years 8 months ago #1455891 by JPB
Replied by JPB on topic WAC 5.0 Usermods

Das klingt als müsstest Du an Deinem PC neue Platinen einlöten. Ich verstehe das Problem nicht, ist der Lötkolben nicht heiß?
The following user(s) said Thank You: Schipper, ericlea, Stoertebeker

Please Log in to join the conversation.

More
2 years 2 months ago - 2 years 2 months ago #1472714 by Anvar1061
Replied by Anvar1061 on topic WAC 5.0 Usermods
Kaleuns, der die Schwarzmeerkampagne spielt, welche Dateien sollte ich ändern, um im 30-Flottillen U-Boot Typ IIA auswählen zu können?

Last edit: 2 years 2 months ago by Anvar1061.
The following user(s) said Thank You: Stoertebeker

Please Log in to join the conversation.

More
2 years 2 months ago - 2 years 2 months ago #1472715 by Schipper
Replied by Schipper on topic WAC 5.0 Usermods
Moin Anvar,

schau mal hier.
Eine Anleitung von Eric mit einigen Varianten.
Last edit: 2 years 2 months ago by Schipper.

Please Log in to join the conversation.

More
2 years 2 months ago #1472717 by Stoertebeker
Replied by Stoertebeker on topic WAC 5.0 Usermods
Hallo Anvar,

ich habe das gleiche Problem



Eric hatte auch schon davon berichtet. Ich weiß nicht, ob er inzwischen eine Lösung gefunden hat. Leider weiß ich nicht, wie der Commander-Mod von HanSolo angepasst werden muss.

Please Log in to join the conversation.

More
2 years 2 months ago - 2 years 2 months ago #1472718 by Anvar1061
Replied by Anvar1061 on topic WAC 5.0 Usermods

Danke, ich weiß, wie man mods installiert. ericlea hat viel erklärt. Aber es gibt keine hauptantwort auf meine Frage.
Es scheint, dass ich einen Teil des Problems gefunden habe.
I habe diese beiden Dateien gefunden:
D:\SH3 Commander\Cfg\U-boat availability.cfg
Warning: Spoiler!

D:\SH3 Commander\Cfg\U-boat numbers.cfg
Warning: Spoiler!
Last edit: 2 years 2 months ago by Anvar1061.
The following user(s) said Thank You: Magic1111, Schipper, Stoertebeker

Please Log in to join the conversation.

Moderators: AndurilJPB
Powered by Kunena Forum